Forum SMHQ

Voir le sujet précédent Voir le sujet suivant Aller en bas

Forum SMHQ

Message  Serge Dompierre le Lun 4 Aoû 2014 - 16:30

Chaque fois que je veux répondre ou poster un message sur le forum je tombe la dessus:

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum.

Ça ne manque jamais à chaque coup .Bon ben tabarn_k je vais venir moins souvent visiter le forum et répondre; viarge me semble qu'un coup enregistré c'est pour un boutte non?. Cibole que j'ennuie de l'ancien site SMHQ.  Evil or Very Mad 
avatar
Serge Dompierre

Messages : 323
Date d'inscription : 27/09/2009
Age : 69
Localisation : Quelque part chez moi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum SMHQ

Message  JV Roy le Lun 4 Aoû 2014 - 22:20

C'est pas supposé se passer comme ça. Normalement tu devrais pouvoir enregistrer ta connexion et ça dure un bon moment. De plus, même quand il faut se reconnecter, normalement tu peux t'arranger pour que ton fureteur retienne ton info de connexion, et là tu n'as qu'à cliquer sur 'connexion' pour te reconnecter.

- Tu utilises quoi comme fureteur? (Nom et version s'il te plaît)
- Peut-être que ton fureteur vide sa mémoire cache après chaque séance. C'est un réglage qui dit à ton fureteur de tout 'oublier' par mesure de sécurité. Plus d'historique, plus de formulaires, plus de login, plus rien. Et ça fait qu'il faut se reconnecter à chaque visite.

Quelqu'un d'autre à ce problème?

avatar
JV Roy

Messages : 355
Date d'inscription : 02/09/2013
Localisation : Québec

Voir le profil de l'utilisateur http://theothermeans.com/

Revenir en haut Aller en bas

Je vais paraître nul mais le fureteur c'est quoi?

Message  Serge Dompierre le Mar 5 Aoû 2014 - 0:11

Moteur de recherche?  Moi je suis avec Google Chrome, j'ai un compte Network 54 pour Hyperscale et je n'ai pas de problème de connections mais avec ce même compte j'arrive pas à me connecter sur Track LynK depuis Janvier, bizarre! Je ne peut ni répondre ni envoyer de photos ,ni envoyer de commentaires sur les réalisations des modélistes et pourtant je suis membre de Track Link depuis des années. Hest_e d'informatique de merde à moins que ce soit la faute du gars qui manipule la cri_se de souris.  Razz
avatar
Serge Dompierre

Messages : 323
Date d'inscription : 27/09/2009
Age : 69
Localisation : Quelque part chez moi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum SMHQ

Message  JV Roy le Mar 5 Aoû 2014 - 0:49

Le fureteur, c'est le programme que tu lances pour pouvoir accéder à Internet. Tu as répondu à la question, c'est Chrome. C'est ce que j'utilise également.

Pour Track-Link ce n'est pas le même compte que Hyperscale, ce sont deux système différents (mais tu peux certainement avoir les même info de connexions aux deux places). Donc sur Hyperscale, tu es toujours connecté et tu peux poster des réponses sans problème, encore maintenant? Si tous marche A1 sur H/S, c'est étrange en effet.

Il arrive quelque fois que des sites changent et soient mis à jour, et ça nécessite de se reconnecter. C'est un processus normal. Ce qui n'est pas normal par contre, c'est que tu doives te reconnecter à chaque fois.

Pour régler ton problème, commence par jeter un petit coup d'oeil sur les paramètres de confidentialité.


  1. Dans le coin supérieur droit, tu as un petit icône pour accéder aux menus:


  2. Sélectionne 'Paramètres';


  3. Un peu plus bas sur la page, sélectionne 'Afficher les paramètres avancés...';


  4. Ça ouvre une couple de sections de plus. Sous 'Confidentialité', cliques sur le bouton 'Paramètres de contenu...';


  5. Vérifies les paramètres. Tu vas voir que tu peux décider de tout bloquer à chaque session, ou tout garder, ou effacer en donnant des exceptions. Moi mon réglage est sur 'Autoriser le stockage des données locales'.

    Si tu bloques tout ("Interdire à tous les sites de stocker des données"), c'est fort probablement pour cette raison que tu dois tout refaire à chaque fois.


Voilà. En espérant que ça t'aide.

JV
avatar
JV Roy

Messages : 355
Date d'inscription : 02/09/2013
Localisation : Québec

Voir le profil de l'utilisateur http://theothermeans.com/

Revenir en haut Aller en bas

Parfait Jean- Vincent

Message  Serge Dompierre le Mar 5 Aoû 2014 - 2:05

J'ai suivi tes instructions à la lettre et à la dernière étape "autoriser le stockage des données ...."  était déjà configuré comme tu l'as recommandé.  ET oui sur Hyperscale je n'ai jamais de problème  pour me connecter.  Je clique une seule fois sur mon nom d'utilisateur et je suis connecté instantanément. Smile
avatar
Serge Dompierre

Messages : 323
Date d'inscription : 27/09/2009
Age : 69
Localisation : Quelque part chez moi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum SMHQ

Message  Jerry Can le Mar 5 Aoû 2014 - 19:16

Étrange en effet. Je ne peux pas être d'un grand secours, mais je n'ai jamais vu ce type de problème.
Moi je suis avec Firefox et tout baigne !

_________________
Steeve "Jerry Can"

Aujourd'hui est le premier jour du reste de ma vie.
avatar
Jerry Can

Messages : 476
Date d'inscription : 27/10/2013
Age : 51
Localisation : Québec

Voir le profil de l'utilisateur http://www.small-tracks.org

Revenir en haut Aller en bas

Re: Forum SMHQ

Message  JV Roy le Mar 5 Aoû 2014 - 20:56

Serge Dompierre a écrit:J'ai suivi tes instructions à la lettre et à la dernière étape "autoriser le stockage des données ...."  était déjà configuré comme tu l'as recommandé.  ET oui sur Hyperscale je n'ai jamais de problème  pour me connecter.  Je clique une seule fois sur mon nom d'utilisateur et je suis connecté instantanément. Smile

Question bête mais... tu utilises toujours le même ordinateur?

Faudra investiguer davantage, voir si y'a un troubleshoot pour ce forum. Je vais enquêter dès que j'ai une minute.

JV
avatar
JV Roy

Messages : 355
Date d'inscription : 02/09/2013
Localisation : Québec

Voir le profil de l'utilisateur http://theothermeans.com/

Revenir en haut Aller en bas

Ordinateur

Message  Serge Dompierre le Mar 5 Aoû 2014 - 23:23

Oui Jean-Vincent je possède cet ordinateur depuis 5 ans ,il appartenait à mon ex-femme et elle me l'avait donné parce qu'elle s'était procuré un portable Toshiba et moi ça me permettait de me débarrasser de mon vieux IBM devenu désuet.  Cool 
avatar
Serge Dompierre

Messages : 323
Date d'inscription : 27/09/2009
Age : 69
Localisation : Quelque part chez moi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum SMHQ

Message  Jerry Can le Mer 6 Aoû 2014 - 9:55

Peut-être que l'appareil date un peu et est maintenant incompatible avec les systèmes d'exploitation des nouveaux sites. C'est ce qui m'arrive avec un ordi qui prend de l'âge (5-6 ans) lorsque vient le temps d'aller sur certains sites comme celui de Radio-Canada. Constamment mis à jour, ça finit par devenir difficile pour nos vieilles bécanes qui ne suivent plus... Et lorsque l'on tente de mettre à jour notre système, l'appareil lui-même est trop vieux pour l'accepter.

Je dis ça, je ne dis rien.

_________________
Steeve "Jerry Can"

Aujourd'hui est le premier jour du reste de ma vie.
avatar
Jerry Can

Messages : 476
Date d'inscription : 27/10/2013
Age : 51
Localisation : Québec

Voir le profil de l'utilisateur http://www.small-tracks.org

Revenir en haut Aller en bas

Re: Forum SMHQ

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum